安卓web端浏览器版本低,加载配置报错。有没有好的解决方案

android

#1

我们是是MUI混合开发的。目前主要是安卓端部分机型不支持


#2

各位大神。这问题还有救吗