关于配置环境时third_party下载出错的求助!

有无下载好的大佬能够共享一下这个依赖?感觉大家伙都被卡在了这里。